Söndag 16 juni 2019 vecka 24








Forum \ Dator och internet


 TeamViewer
novisens
2019-01-11 18:25
Hej
Finns här någon som varit med om följande:
Jag har 2 st datorer på olika ställen som jag styr med TeamViewer.
Åt ena hållet fungerar det helt OK.
Men åt andra hållet kopplar det upp, men jag får en låst bild.
Det går inte att påverka den alls.

Tacksam om någon har en ide

Novisens

Antal svar på detta inlägg: 3

Göcke
2019-01-12 12:26
misstänker att det kan vara din routers brandvägg
har varit utför att även skype kan ha problem hos vissa nätverksleverantörer

novisens
2019-01-13 18:43
Hej Göcke
Tack för ditt svar, men jag tror inte att det är det.
Det har funkat för något år sedan och jag har inte förändrat någonting så vitt jag kan förstå.

Göcke
2019-01-13 20:04
novisen , jag har inte din lösning, bara en teori av vad det kan vara.

har det fungerat , måste du gå bak i tiden , möjligen kan dú finna svaret där.
någon förändring har ju skett


Till: Forum \ Dator och internet

^ Till sidans topp

Skriv ett svar

Du måste vara inloggad för att skriva ett svar.

 Logga in eller klicka här för att bli medlem


Medlemsinloggning



 

Autoinloggning

Registrera dig
Glömt lösenord?

Forum

 Forum startsida
 20 senaste inlägg
 20 senaste nya trådar
  10 nyaste medlemmar
Skriv ett nytt inlägg
 Sök i forumet
 Forumregler

Kom ihåg

  • Vårda språket, ingen reklam

Information

Senaste 5 medlemmar: jinsson1, doffeida, stigv, Dalarna68, deleted_21132
Inloggade just nu: 52

Moderatorer: Daniel, Göcke

Om IS 2

InternetStart är en optimerad startsida och guide till internet.

Tipsa en kompis Tipsa en kompis

Gör InternetStart till din startsida Gör IS till din startsida

Bli medlem