Söndag 14 augusti 2022 vecka 32
Forum
Kategori: Hobby och motor

Audi 100 1999 startar om den vill

Audi 100 1999 startar om den vill

Finns det någon bildoktor på IS? Min kära bil Audi 100 1,8 E (28500 mil) startar för det mesta på 1a eller 2a försöket. Men om jag kör en kort sträcka ner till Coop och handlar så vill emellanåt inte starta när jag ska hem. Jag har kommit på att om den får stå "och vila" ca 1 timme så går den igång. Nya stift. Visst problem med startmotorn, som slutar "dra" men vid nytt försök så drar den så länge att motorn borde starta. Byta startmotor? Eller går den att reparera?
Det är inte alltid bilen beter sig enl ovan. Ibland kan den sköta sig en hel månad. Några förslag? 1989 årsmodell är det
Antal svar på detta inlägg: 7
Har haft en SAAB 99 med ungefär samma problem. Om jag parkerade bilen på kvällen och startade den på morgonen startade den på
första försöket oavsett hur kallt det var.

Om jag flyttade bilen en liten bit, för att jag tyckte den stod dumt. Vägrade den att starta nästa dag. Jag lärde ju mig att inte köra korta sträckor och då var det inget problem.
På SAAB Ana som det hette på den tiden sa de bara att det var ett välkänt problem. Så tyvärr har jag ingen lösning på ditt problem.
Års modellen på min SAAB var ungefär som din, men min var ju ganska ny då!

Det har att göra med bränsleinblandningen i starten att göra!
Känner du någon bensinlukt?
Känner ingen bensinlukt men i för sig har jag dåligt luktsinne.
Jag har ju en elektronisk insprutning på bilen. I för sig är det ju lätt kollat när jag får problem nästa gång.
Är ingen bildoktor, men hade en Mitsubishi Carisma 97 och där hade jag liknande problem.

Byta startmotor men samma problem återkom, vart då tipsat om att det kanske var jordningsfel och efter att ha satt dit en extra jordkabel var problemet löst så läge vi hade den kvar!
Hej Birger! Försök med att ladda batteriet,eventuellt köpa nytt.haft samma problem, det hjälpte för mig göra så
Tack för svaren. Jag har satt batteriet på laddning (Ctek med rekondfunktion). Har nu laddat i ca 30 tim och näst sist dioden (ser ut som ett batteri) lyser. Batteriet var nog inte av bästa skick. Kört mest korta körningar.
Tipset med extra jordkabel tar jag till om inte uppladdningen funkar
Jag återkommer med resultat så småningom.
Har en SAAB 9-3 som hade samma fel, det visade sig var varvtalsindikatorn men
kolla den här länken: https://absolutman.wordpress.com/2013/07/24/startsvarigheter-och-ojamn-gang-pa-a
udi-100-i/
Bsv -intressant länk ska kolla upp den.

Sida:
1


Skriv ett svar

Du måste vara inloggad för att skriva ett svar.

 Logga in eller klicka här för att bli medlem